lunes, 30 de mayo de 2011

Patadita!!!

Miren el retroceso MASIVO de este fusil .577 T-Rex... Impresionante!!!

domingo, 22 de mayo de 2011

El fogon!!!

Y el bautismo de fuego bajo la lluvia...





Gracias Lau por la idea, el apoyo logistico, diseño, aguante y las fotos!!!

miércoles, 18 de mayo de 2011

Quiero...

Quiero sentir el viento en la cara...
Quiero comer del pan del indio...
Quiero tomar un te de agujas de pino...
Quiero escuchar el silencio...
Quiero ver los picos nevados...
Quiero beber el agua pura...
Quiero comer una trucha asada...
Quiero...

sábado, 14 de mayo de 2011

San Antonio de Areco

El fin de semana pasado hicimos una linda salida con mi amigo Sandro a un pueblo que hacia muchisimo tiempo que no visitaba, San Antonio de Areco.
Pueblo gauchesco como pocos!
Aca van algunas fotos!

La dupla tactica-survivalera...


El campamento:





Fuego por friccion...



Probando algun que otro cuchillo...




La iglesia...



La feroz fauna...


El entorno tranquilo y agradable...





Un lugar tan tranquilo da nacimiento a gente muy longeva...


Y alguna que otra cosita mas...




miércoles, 4 de mayo de 2011

lunes, 2 de mayo de 2011

SBS Backup y la recalcadisima ·$%&"·$!!!!

Existen los milagros, pero son mas faciles de lo que uno supone...

Pablo Eskobav
New Zealand
Member since
19 Aug 2009 11:13
Posts:1

--
19 Aug 2009 11:37
I think I have a fix for you.
Although this post is quite old, I couldnt find a fix when I searched for an answer. Hopefully this will help others.
I had the same problem with a NAS device that wasn't part of the Domain.
I could add a local username and password in the web GUI of the NAS, and could connect to it from the SBS server when I gave it the local NAS username and password credentials.
Now, If you go into the control panel of the SBS server and open the "Stored Username and Passwords" icon, you can add the NAS device name and the username and password to connect to it. Now everytime when you want to browse to the NAS device you wont get prompted for a username and password because windows will automatically pass it through. To test it fully you should log off and back on again, then browse again to the NAS device. Now you shouldnt be prompted for any username and password.
BUT....
The big problem come up when the scheduled backup job runs. The SBS wizard uses the BackupRunner.exe program to start the NTbackup job. It causes the NTbackup job to run using the "SBS Backup User" (named "Backup User" in Active Directory). This account name is disabled and has a strong random password. The backuprunner.exe program changes the password then enables the account and runs the NTbackup job with the "Backup user" credentials.
So... what you need to do is change the password for the "Backup User", Enable the account, Log on to the server as the backup user (the username will be "SBS Backup User") set up the credentials in the "Stored Username and Passwords" place in the control panel, TEST YOU CAN ACCESS THE NAS SHARE, log off, Log back onto the server as the administrator (or what ever you used before), disable the "Backup User" account again and test it works by clicking the 'run now' from the task scheduler or from in the SBS backup console.
Mine worked fine.

domingo, 1 de mayo de 2011

Micro Dutch Oven

Siempre quise comprar un Dutch Oven u Horno Holandes como este:



Pero el tema era como llevarlo en la mochila. Asi que usando la base de un termo de acero inoxidable donado por Tomas y un jarro de 600 cm3 al que le tengo mucho afecto, logre eso:








La tapa permite colocar un carbon y de esa manera "hornear" algo en campamento y sin llevar un excesivo peso!!!

PD: Sangre, sudor, lagrimas...artificiles, recetadas por el oftalmologo que me saco una astilla metalica del ojo haciendo esto...

Al final estaban ricas...

Gracias Lau!!! Y gracias a la asadera de aluminio por este grato momento!!! (para los testigos...digo)